Fatal error: Uncaught ExtensionDependencyError: TabberNeue is not compatible with the current MediaWiki core (version 1.32.1), it requires: >= 1.35.0. in /var/www/vhosts/wikimd.org/httpdocs/wiki/includes/registration/ExtensionRegistry.php:285 Stack trace: #0 /var/www/vhosts/wikimd.org/httpdocs/wiki/includes/registration/ExtensionRegistry.php(161): ExtensionRegistry->readFromQueue(Array) #1 /var/www/vhosts/wikimd.org/httpdocs/wiki/includes/Setup.php(125): ExtensionRegistry->loadFromQueue() #2 /var/www/vhosts/wikimd.org/httpdocs/wiki/includes/WebStart.php(77): require_once('/var/www/vhosts...') #3 /var/www/vhosts/wikimd.org/httpdocs/wiki/index.php(39): require('/var/www/vhosts...') #4 {main} thrown in /var/www/vhosts/wikimd.org/httpdocs/wiki/includes/registration/ExtensionRegistry.php on line 285